Sonntag, 1. Januar 2017

Sondenjagd in der Neujahrsnacht

In der Sylvesternacht startete in Norderney die Sonde M2033785. Die Vorhersageseiten sahen auch bei diesem Flug eine Landung im Hamburger Raum. Seit einiger Zeit hat die Bremer Radiosondenseite manchmal Probleme mit den Norderney-Sonden, so dass sich die Spur gleich hinter Bremerhaven verlor. Kurz vorher begann die Sonde langsam zu sinken. Ich sah das per Zufall nach dem "Prost Neujahr-Event". Also hielt ich mal rasch eine Antenne aus dem Fenster. Zu meiner großen Überraschung hatte ich einen schönen Empfang der verlorenen Sonde. Vom Balkon aus konnte ich den Flug bis kurz vor der Landung verfolgen - bis in 120m Bodenhöhe. Escheburg liegt zwischen Bergedorf und Geesthacht, und er Sylvester fahren die Verkehrsmittel die ganze Nacht. Es war allerdings ein wenig problematisch, überhaupt durch die Stadt nach Bergedorf zu kommen, weil die Reeperbahnclubs sich gerade leerten und massenhaft feucht-fröhliche Menschen erstmals im Leben S-Bahn fahren wollten. Dadurch dauerte die Anreise bis Escheburg eine volle Stunde länger als ursprünglich veranschlagt. Dennoch war es noch Nacht, als ich vor Ort ankam.

An der Bushaltestelle Götensberg ein schneller Empfangsversuch  aus ca. 500m Entfernung. Fehlanzeige. Ich habe nicht herausbekommen, ob die Batterie schon leer war, oder ob die Sonde ungünstig am Boden lag, sondern bin gleich zur extrapolierten Landestelle gegangen. Die hatte ich aus den Zilog-Decoder-Daten per linearer Regression ermittelt. Meine neue sehr helle Taschenlampe (wenn man die auf dem ITV anmacht, überlebt man das nicht) war sehr nützlich. Die Sonde lag nicht wie erwartet 100m nördlich des Feldwegs, sondern 30m südlich. Meinen Empfang musste ich nicht noch einmal in Betrieb nehmen.



Der Ballon war vollständig, er war aber auf ganzer Länge aufgeschlitzt. Vermutlich hatte sich erst ein kleiner Riss gebildet, der sich dann langsam erweiterte, was den langsamen Abstieg des Ballons in den Bremer Seiten erklärt. Der Fallschirm war durch diesen Riss ins Freie gelangt und hatte sich mustergültig entfaltet. Der Abroller hatte einen Riss im Plastik, und die Schnur hatte sich schon beim Start darin eingeklemmt. Dadurch hatte sich die Schnur gar nicht abgerollt, sondern alles war im originalen Lieferzustand. Die Leuchtdiode der SGPA strahlte hell wie üblich.




Keine Kommentare:

Kommentar veröffentlichen